커뮤니티

신규 클라이언트 설치 질문좀요 헤세드 고대유물유저 2019.10.27

처음 게임 접해볼려하는대요 


넷플레인워커 설치하라는 문구가나오네요 


현재 4.0 설치되있는대 2.0을 설치하라고 반복하네요 


2.0이상이면 되는거 아닌가요 ? 꼭 2.0을 설치 해야되는겁니까 ?


거기다 2.0을 설치 해볼려하면 컴퓨터에 이미 4.0 설치 되있다고 


설치를 거부를 하는대요 . 이부분 자세하게 아시는분 답변 좀 부탁드립니다 

0/200